Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Nouveau trombone : mon sib aigu "flatte"

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

papychanteur

avatar
Membres du forum
Bonjour
J'ai acheté un KING 606 il y a un mois, je le travaille tous les jours et malgré ça, dès que je veux sortir un Sib aigu avec du volume en 1ère position: il "flatte" !
J'attaque d'abord pianissimo pour le finir en triple forte et à l'arrivée le son est dég...... !
J'ai ressorti mon ancien, un Courtois 620 j'ai fait pareil et je n'ai pas ce problème: le son reste pur jusqu'au bout.
Je commence à regretter d'avoir changé de trombone.
Quel conseil pouvez-vous me donner ?
J'attends vos réponses ... s'il y a une solution.
Merci à tous.
Yvon

Voir le profil de l'utilisateur

lou2cv

avatar
Admin
Salut,

Je pense que cela vient du fait que tu n'es pas encore habitué a ton nouvel instrument. Il faut le temps que ta colonne d'air se "refasse" en fonction de celle de ton King, qui est plus petit que le Courtois je pense.


_________________
Lou Lecaudey http://www.myspace.com/lecaudeylou
Voir le profil de l'utilisateur http://lou.lecaudey.free.fr

papychanteur

avatar
Membres du forum
Oui Lou, c'est peut-être pour ça mais ma colonne d'air a + de 40 ans !
Je continue à travailler et je verrai dans quelques semaines ce qu'il en est.
J'en ferai part sur le forum des résultats ...

Merci quand-même d'avoir répondu.
Cordialement
Yvon

Voir le profil de l'utilisateur

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum